Niebo do wynajęcia... lecz deszcz rozmył litery i już nie wiem ...

Witam Koledzy, może wy mi pomożecie.

Mam Aprilię SR 2003 rok DiTech, na wtrysku.

Świerzo sprowadzona, miała spaloną wiązkę elektryczną, wymieniłem na dobrą.

Skuter zapala, ale po chwili na niskich obrotach gasnie. Na wysokich sie trzyma, ale po puszczeniu manetki gasnie. Może mieliscie podobny problem, z Aprilią albo czyms podobnym.

Z góry dzieki za pomoc,

posluchajcie w tamtym roku kupilem sobie aprilie sr ditech wszystko bylo pieknie i fajnie ale zaczelo cos mi sie w niej psuc;/ to jest tak zapalam skuter wszystko chodzi elegancko jezdze sobie nia i gdy jade jakis odcinek drogi np 5km po prostej i zaczne chamowac tzn puszcze gaz czy tam zmiejsze obroty to ona mi gasnie i nie da sie jej zapalic przez jakies 20 min a potem znowu zapala i po jakims czasie sytulacja sie powtarza;/ czy ktos wie co moze sie dziac z moja srka?? prosze o pomoc z goty dziekuje.......

TYdzien temu zakupiłem Aprilie sr 50 Di-tech 2002 rok. Pojeździłem nią parę dni i zaczeła mi gasnąć. Problem wygląda nst. jak ją odpalę to chodzi przez 10-20 sek na bardzo nierównych obrotach a jak przygazuje to gaśnie. Czasami uda mi się wejść nią na wyższe obroty i wtedy da się nią jeździć i podczas jazdy nie gaśnie osiągi ma normalne nic ją nie muli vmax 90 km/h, ale jak sie zatrzymam i nie dodaje gazu to zaczyna gasnąć. Bardzo proszę o poradę.

Mam problem z moją aprilia sr 50 di-tech wiem że taki tematy były juz pare razy ale jestem początkującym użytkownikiem a wydaje mi się że moja aprilia to szczególny przypadek a więc tak gdy kupiłem ją w grudniu 2007 chodziła idealnie jak zaczeło się robić ciepło zaczeło zalewać świece nowa świeca wytrzywywała max tydzień na wolnych obrotach gaśnie żeby odpalił muszę się strasznie postarać żeby w odpowiednim momencie dodać gazu czasmi z rury wydechowej dosłownie szczela a tydzień temu wogule mi niechciał odpalić (po wywrotce)wymieniłem świece i dalej niechce odpalić niewiem co mam robić proszę o pomoc

Witam mam taki problem z moim DiTech-em jest on taki że skuter ciężko odpala a jak już odpali to sam wskakuje na obroty i szybko gaśnie. Przeczyściłem świece (była okopcona) i spróbowałem odpalić jak odpalił to znowu to samo ,więc żeby nie zgasł dodawałem gazu a on zaczął strasznie przerywać i nie chciał wejść na obroty przy czym z wydechu leciało coś czarnego a czasem strzelało. Jeśli ktoś podejrzewa co może być powodem tego problemu to bardzo proszę o odpowiedź.

Witam!
Mam taki problem, mam Aprilie SR DiTech, gdy jest zimna, odpala za pierwszym, ładnie chodzi sobie na niskich i na wysokich, ale gdy tylko się nagrzeje, gaśnie odrazu jak puszczę manetkę gazu, nawet w jeździe. (niedawno był szlif). Proszę o jakąkolwiek pomoc!
POZDRAWIAM.

Witam. Mam problem z moją SR-ką. Kiedy wczoraj wracałem od kolegi (odcinek 14km), z Aprilią zaczęło się dziać coś niedobrego: nie przyspieszała już tak dobrze jak wcześniej w drodze do niego oraz przerywała(oczywiście przerywała już wcześniej, zdarzało się to coraz częściej podczas jazdy- było to bardzo irytujące). Prędkość maksymalna również mnie nie zadowalała(wcześniej 80km/h na prostej, natomiast teraz 75 było max). Ok...gdy dojechałem do domu, pod furtką zaczęła mieć nierówne obroty i zgasła. Wjechałem na podwórko i zostawiłem ją w spokoju. Na drugi dzień odpaliłem i to samo co dnia poprzedniego- odpala normalnie, ale obroty są nierówne i po dodaniu gazu nie wkręca się tak dobrze na obroty, czasem coś jakby "zapiszczy" i gaśnie. Temperatura podczas jazdy wskazywana była na prawidłowym poziomie, ale dziwiło mnie, że pokrywa pompy wody jest tak gorąca. To właśnie najbardziej mnie zastanawia...czy stało się coś z układem chłodzenia(np. termostat padł) i to jest przyczyną usterki, czy może dziurawy wydech powoduje taką pracę silnika? Sam już nie wiem, co mam robić Co to może być za usterka? Bo jeżeli cylinder się zatarł...to masakra Proszę o pomoc!
Aha...komputer nie wskazuje na jakikolwiek błąd.

witam mam taki problem z moim teszkiem rok produkcji 2002 przebieg 15700km zrobiłem szlif cylindra nowy tłok vertexa aprilia na nowej świecy odpaliła od strzała wszystko pięknie chodzi tylko po przejechaniu 2km max prędkość 55km/h nagle sama chamuje i gaśnie kontrolka injection check mruga... po dość długim kręceniu rozrusznikiem odpali ale już chodzi gorzej i po chwili zaczyna przerywać i kichać nie wejdzie na obroty i świeca cała okopcona nadaje się do wyrzucenia...czyściłem membranki wszystko jest domknięte kabel od fajki zmieniony, pompka oleju chyba działa ponieważ po ściągnięciu wężyka tam przy króćcu był w wężyku olej...już nie wiem co może być nie tak...może wy coś wiecie co mógłbym jeszcze sprawdzić, zmienić...z góry dzięki

Mam skuterka Aprilie SR 50 DiTech chodzi mi tylko na wolnych obrotach, gdy dodam lekko gazu to mi gaśnie.Wymieniłem części:
-kompresor
-wtrysk
-membranę
-przepustnicę
I nic się nie zmieniło wszystko jest tak jak było. Byłbym wdzięczny gdyby mi ktoś podpowiedział coś na ten temat. Z góry dzięki.

siemaka mam problem gdy wlacze pompke paliwa to zalewa swiece i gasnie.Bez pompki dziala dobrze.Cisniena sa dobre takie jak powinny byc ,wtryski ok .
Czym to moze byc spowodowane.Czy to wina elektroniki czy co innego??
Za wszytkie odpowiedzi TMX.





Aprilia sr ditech 2002r

Witam

Kupilem aprilie sr ditech 2001rok na wtrysku i nie chce mi odpalac znaczy odpala ale jak dam gazu to gasnie a jak juz rusze to przerywa. Kumpel zajrzal do niego i mowi ze jest wtrysk popsuty zabardzo, jak mozna sprawdzic taki wtrysk czy jest popsuty i co jeszcze moze byc przyczyna i swieca co chwile sie zalewa i jest czarna.
Jesli ktos moglby mi pomoc to prosze o odpisanie tu na forum lub gg 2741521

Z gory dziekuje